<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta property="fb:pages" content="518423704848096"/>
		<title>Uma mensagem de Catherine Powell, Chefe de Experiências do Airbnb &#8211; The Airbnb Blog &#8211; Belong Anywhere</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Airbnb Blog - Belong Anywhere &raquo; Feed" href="https://blog.atairbnb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Airbnb Blog - Belong Anywhere &raquo; Comments Feed" href="https://blog.atairbnb.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.atairbnb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://blog.atairbnb.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/blogs-atairbnb/style.css?m=1584440081' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CRaleway%3A300%2C400%2C700%2C400italic&#038;ver=1.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://blog.atairbnb.com/wp-content/themes/blogs-atairbnb/css/fontawesome/css/font-awesome.min.css?m=1584440081g' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://blog.atairbnb.com/wp-content/themes/blogs-atairbnb/css/ie.css?ver=1.2' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4' href='https://blog.atairbnb.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1584148684g' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.atairbnb.com/_static/??-eJx9jEEKgzAQRS9kEoUU3JSeJYmDTnAmOpkg7emrYLeFD2/z3nfHZpDT2iaoLp/bG8j7hs21c/8EQzhLULCE/JNTYQVWpwvQmcS1zNUEDSiR4/VAZQJh/IhNrWqhO37Rc3iM3vu+H4f8BSsmN9k='></script>
<link rel='https://api.w.org/' href='https://blog.atairbnb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.atairbnb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.atairbnb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-pt/" />
<link rel='shortlink' href='https://wp.me/p9MSos-bXbSI' />
<link rel="alternate" type="application/json+oembed" href="https://blog.atairbnb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.atairbnb.com%2Fa-message-from-catherine-powell-head-of-airbnb-experiences-pt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.atairbnb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.atairbnb.com%2Fa-message-from-catherine-powell-head-of-airbnb-experiences-pt%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>				<meta property="ia:markup_url" content="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-pt/?ia_markup=1" />
				<style>#cb-footer { background-color: #ff5a5f; }</style><meta property="og:image" content="https://blog.atairbnb.com/wp-content/uploads/2020/03/purple-belo-illustrated.png?fit=5000%2C2625"><style type="text/css">
	                            body, #respond, h2.cb-body-font, h3.cb-body-font, h3.comment-reply-title, html, button, input, select, textarea { font-family: 'Raleway', sans-serif; }
	                            body .entry-content { font-family: 'Raleway', sans-serif; }
	                            .cb-header-font, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-main-nav-container .cb-main-nav li a, #submit, .cb-block-title .cb-title { font-family:'Open Sans', sans-serif; }
                            </style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Uma mensagem de Catherine Powell, Chefe de Experiências do Airbnb" />
<meta property="og:url" content="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-pt/" />
<meta property="og:description" content="English —  Español — 中文 —  Deutsch —  Français —  Italiano — 日本語 —  한국어 —  русский — Português  Espero que você esteja bem e cuidando do seu bem-estar e da sua família neste momento em que, apesar …" />
<meta property="article:published_time" content="2020-03-29T22:08:10+00:00" />
<meta property="article:modified_time" content="2020-03-29T22:27:35+00:00" />
<meta property="og:site_name" content="The Airbnb Blog - Belong Anywhere" />
<meta property="og:image" content="https://blog.atairbnb.com/wp-content/uploads/2020/03/purple-belo-illustrated.png?fit=5000%2C2625" />
<meta property="og:image:width" content="5000" />
<meta property="og:image:height" content="2625" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@airbnb" />
<meta name="twitter:text:title" content="Uma mensagem de Catherine Powell, Chefe de Experiências do Airbnb" />
<meta name="twitter:image" content="https://blog.atairbnb.com/wp-content/uploads/2020/03/purple-belo-illustrated.png?fit=5000%2C2625&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://blog.atairbnb.com/wp-content/uploads/2018/03/cbohj-v9amb1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://blog.atairbnb.com/wp-content/uploads/2018/03/cbohj-v9amb1.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.atairbnb.com/wp-content/uploads/2018/03/cbohj-v9amb1.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://blog.atairbnb.com/wp-content/uploads/2018/03/cbohj-v9amb1.png?fit=32%2C32" />
	</head>

	<body class="post-template-default single single-post postid-176646724 single-format-standard cb-light-style">

	<div id="cb-outer-container">
		<div id="cb-sidebar-modal" class="clearfix">
			<div class="clearfix cb-sidebar-menu">
				<a href="javascript:void(0);" id="cb-sidebar-close" role="button" class="cb-link">
					<i class="fa fa-times"></i>
				</a>
				<nav id="cb-main-nav-container" class="cb-main-nav clearfix"><ul id="menu-left-nav" class="nav"><li class="cb-icon-search">
<form role="search" method="get" class="cb-search" action="https://blog.atairbnb.com/" >
	<span class="cb-search-placeholder">
		<i class="fa fa-search"></i>
		Search	</span>
	<input type="text" class="cb-search-field" value="" name="s" title="">
</form>
</li><li id="menu-item-176605382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176605382"><a href="https://blog.atairbnb.com/category/news/">Updates &#038; News</a></li>
<li id="menu-item-176605381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176605381"><a href="https://blog.atairbnb.com/category/wanderlust/">Wanderlust</a></li>
<li id="menu-item-176605385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176605385"><a href="https://blog.atairbnb.com/category/hospitality/">Hospitality</a></li>
<li id="menu-item-176609616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176609616"><a href="https://blog.atairbnb.com/category/stories/">Stories From Our Community</a></li>
<li id="menu-item-176609617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176609617"><a href="https://blog.atairbnb.com/category/local-lens/">Local Lens</a></li>
<li id="menu-item-176619794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176619794"><a href="https://blog.atairbnb.com/category/trust-and-safety/">Trust &#038; Safety</a></li>
<li id="menu-item-176610964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-176610964"><a href="https://blog.atairbnb.com/category/languages/">Languages</a>
<ul class="sub-menu">
	<li id="menu-item-176610965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610965"><a href="https://blog.atairbnb.com/category/languages/deutsch/">Deutsch</a></li>
	<li id="menu-item-176610966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610966"><a href="https://blog.atairbnb.com/category/languages/espanol/">Español</a></li>
	<li id="menu-item-176610967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610967"><a href="https://blog.atairbnb.com/category/languages/francais/">Français</a></li>
	<li id="menu-item-176610968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610968"><a href="https://blog.atairbnb.com/category/languages/italiano/">Italiano</a></li>
	<li id="menu-item-176610969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176610969"><a href="https://blog.atairbnb.com/category/languages/portugues/">Português</a></li>
	<li id="menu-item-176610970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610970"><a href="https://blog.atairbnb.com/category/languages/russian/">РУССКИЙ</a></li>
	<li id="menu-item-176610971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610971"><a href="https://blog.atairbnb.com/category/languages/chinese/">中文</a></li>
	<li id="menu-item-176610972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610972"><a href="https://blog.atairbnb.com/category/languages/japanese/">日本語</a></li>
	<li id="menu-item-176610973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610973"><a href="https://blog.atairbnb.com/category/languages/korean/">한국어</a></li>
	<li id="menu-item-176629872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176629872"><a href="https://blog.atairbnb.com/category/languages/dutch/">Nederlands</a></li>
	<li id="menu-item-176629873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176629873"><a href="https://blog.atairbnb.com/category/languages/british/">Airbnb Blog / U.K.</a></li>
</ul>
</li>
</ul></nav>			</div>
		</div>

		<div id="cb-container" class="clearfix">
			<header id="cb-navigation" class="clearfix">
				<div class="cb-menu">
					<div class="cb-left cb-column">
						<div class="site-branding" id="cb-logo">
															<p class="site-title screen-reader-text">
									<a href="https://blog.atairbnb.com/" rel="home">The Airbnb Blog &#8211; Belong Anywhere</a>
								</p>
														<a href="https://blog.atairbnb.com" rel="home" class="cb-logo-img">
								<img width="144" height="45" src="https://blog.atairbnb.com/wp-content/themes/blogs-atairbnb/images/airbnb-logo.png" alt="The Airbnb Blog - Belong Anywhere logo" data-retina-src="https://blog.atairbnb.com/wp-content/themes/blogs-atairbnb//images/airbnb-logo-white-2x.png">
							</a>
													</div>
					</div>
					<div class="cb-middle cb-column">
													<div id="cb-dynamic-area" class="cb-hidden">
																	<div id="cb-read-progress" class="cb-ani-fade-in-1s">
										<div class="cb-text">
											<span id="cb-read-progress-percent">0%</span>
											<span>Read</span>
										</div>
										<progress max="100" value="0" id="cb-progress-bar"></progress>
									</div>
																<div id="cb-next-previous-posts" class="cb-next-previous clearfix cb-ani-fade-in-0-5s cb-post-menu-block"><div class="cb-previous-post cb-next-previous-block"><a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-ko/" class="cb-featured-image"><img width="32" height="32" src="https://blog.atairbnb.com/wp-content/uploads/2020/03/purple-belo-illustrated.png?resize=32%2C32" class="cb-rounded wp-post-image" alt="" /></a><span class="cb-read-previous-title cb-read-title"><a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-ko/">Previous Article</a></span><a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-ko/" class="cb-previous-title cb-title">에어비앤비의 체험 책임자가 드리는 말씀</a></div><div class="cb-next-post cb-next-previous-block"><a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-ru/" class="cb-featured-image"><img width="32" height="32" src="https://blog.atairbnb.com/wp-content/uploads/2020/03/purple-belo-illustrated.png?resize=32%2C32" class="cb-rounded wp-post-image" alt="" /></a><span class="cb-read-next-title cb-read-title"><a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-ru/">Next Article</a></span><a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-ru/" class="cb-next-title cb-title">Письмо от Кэтрин Пауэлл, руководителя отдела Впечатлений Airbnb</a></div></div>							</div>
											</div>
											<div class="cb-right cb-column">
							<div class="cb-nav" role="navigation">
								<a href="javascript:void(0);" id="cb-sidebar-open" role="button" class="cb-link">
									<i class="fa fa-bars"></i>
								</a>
							</div>
						</div>
									</div>
			</header>

			<div id="cb-content" class="clearfix">
<div id="cb-featured-image" class="cb-post-featured-image cb-background-preload cb-full-background" data-banner-type="full-background" data-featured-images="https://blog.atairbnb.com/wp-content/uploads/2020/03/purple-belo-illustrated.png?resize=1600%2C900">
		<div class="cb-meta-data ">
		<h1 class="cb-post-title">Uma mensagem de Catherine Powell, Chefe de Experiências do Airbnb</h1>
		<span class="cb-like-count"><i class="fa fa-heart-o"></i>0</span>	</div>
	<span class="cb-link-overlay"></span>
	<a href="javascript:void(0);" role="button" class="cb-vertical-down">
		<i class="fa fa-angle-down"></i>
	</a>
	</div>

<div id="main" class="clearfix cb-static" role="main">
				<article id="post-176646724" class="clearfix wrap cb-article-content post-176646724 post type-post status-publish format-standard has-post-thumbnail hentry category-portugues category-experiences tag-airbnb-experiences tag-experiences tag-experiences-host" role="article" itemscope itemtype="http://schema.org/BlogPosting">
				<section class="entry-content clearfix" itemprop="articleBody">
					<p style="text-align: center"><span style="font-weight: 400"><a href="https://blog.atairbnb.com/https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences&amp;source=gmail&amp;ust=1585531379097000&amp;usg=AFQjCNFglPSg7XtCjBoXUrl8aU-xW1TsaA">English</a> — <a href="https://blog.atairbnb.com/https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-es" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences-es&amp;source=gmail&amp;ust=1585531379098000&amp;usg=AFQjCNE-3gd4PXAaFTjrSCz_9csSSpy30w"> Español</a> — <a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-zh" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences-zh&amp;source=gmail&amp;ust=1585531379098000&amp;usg=AFQjCNFHuaZEyNadUtJ8ykylTDOH8sqcqQ">中文</a> — <a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-de" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences-de&amp;source=gmail&amp;ust=1585531379098000&amp;usg=AFQjCNFP9Y3OfH7aK-P30xzLDxX7HOLGog"> Deutsch</a> — <a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-fr" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences-fr&amp;source=gmail&amp;ust=1585531379098000&amp;usg=AFQjCNGfl_mqrmz8m2NNGdWucRVWq6He_g"> Français</a> — <a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-it" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences-it&amp;source=gmail&amp;ust=1585531379098000&amp;usg=AFQjCNFSt9At8CeP6Nc1Z-x3Q-AbHyFgAw"> Italiano</a> — <a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-ja" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences-ja&amp;source=gmail&amp;ust=1585531379098000&amp;usg=AFQjCNGjWv-c5zYox0OZCVjyrm95D8UxNA">日本語</a> — <a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-ko" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences-ko&amp;source=gmail&amp;ust=1585531379098000&amp;usg=AFQjCNGTpxAhItz5CX1E8Q-FKzKevJv5fw"> 한국어</a> — <a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-ru" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences-ru&amp;source=gmail&amp;ust=1585531379098000&amp;usg=AFQjCNFeFQwVga_rknAR3he_ZJ3DhHVuQw"> русский</a> — <a href="https://blog.atairbnb.com/a-message-from-catherine-powell-head-of-airbnb-experiences-pt" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://blog.atairbnb.com/coronavirus-update-from-airbnb-experiences-pt&amp;source=gmail&amp;ust=1585531379098000&amp;usg=AFQjCNFgHfN_Zo5ASjeQgkfPhGr6QMrpaw">Português</a> </span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='800' height='450' src='https://www.youtube.com/embed/yRWBFY6IDXU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span style="font-weight: 400">Espero que você esteja bem e cuidando do seu bem-estar e da sua família neste momento em que, apesar de fisicamente isolados, permanecermos conectados. </span></p>
<p><span style="font-weight: 400">Passei grande parte das duas últimas semanas participando de sessões para ouvir a comunidade. Quero agradecer a todos que participaram, que foram desafiadores e inspiradores. Ouvi suas frustrações e suas dificuldades, e também fiquei impressionada com a resiliência e o otimismo dos anfitriões em relação ao futuro. E me impressionou a profunda compreensão de todos sobre este momento, e o respeito por nossa marca.</span></p>
<p><span style="font-weight: 400">Uma das coisas que ouvi foi como a comunicação é importante para os anfitriões, especialmente neste momento de tanta incerteza. É por isso que eu gostaria de compartilhar hoje algumas atualizações sobre as experiências. </span><a href="https://www.youtube.com/watch?v=yRWBFY6IDXU&amp;amp=&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer"><b>Gravei um vídeo para que você possa me ouvir diretamente</b></a><span style="font-weight: 400">, mas também gostaria de dividir esta mensagem por escrito. Tenha em mente que as coisas continuam mudando dia a dia, mas, à medida que as decisões são tomadas, queremos manter a maior transparência possível e compartilhar as informações o quanto antes.</span></p>
<p><b>1. As experiências continuarão suspensas até 30 de abril de 2020.</b><span style="font-weight: 400"> Infelizmente, situação global permanece extremamente desafiadora e, por isso, consideramos que ainda não é hora de retomar as experiências. Todos os hóspedes que fizeram reservas para este período receberão um aviso de cancelamento na semana que vem. Enviaremos também um cupom de US$ 25 para todos esses hóspedes, assim como para os que tiveram suas reservas canceladas a partir do primeiro comunicado de suspensão até 3 de abril. Esperamos que isso seja um incentivo para que eles voltem a reservar experiências no futuro.</span></p>
<p><b style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif">2. Vamos renunciar às nossas taxas por 2 meses quando retornarmos às atividades.</b><span style="font-weight: 400"> Estamos consultando especialistas em saúde e governos locais para decidirmos como proceder em relação à reabertura. Quando chegar o momento de retomar as atividades na sua região, vamos abrir mão das nossas taxas para os anfitriões ativos no momento, para que possam voltar às atividades a todo o vapor. Essa renúncia vai valer nos primeiros 2 meses, até um limite de US$ 1.000 por anfitrião. Você receberá mais informações quando estivermos próximos da reabertura em sua região.</span></p>
<p><b>3. Estamos lançando experiências online no início de abril.</b><span style="font-weight: 400"> Essa ideia surgiu em diversas conversas com os anfitriões, e nossa equipe está se empenhando ao máximo para transformar isso em realidade. Estamos focados em como vamos levar a magia de uma experiência presencial para o mundo digital, e queremos ter certeza de que tudo saia da melhor forma. Estamos trabalhando com o Zoom, para que você possa ter acesso a uma plataforma digital gratuitamente, além de elaborar diretrizes para criar, hospedar e definir preços para oferecer a melhor experiência online. Neste momento, estamos em fase de testes com vários anfitriões e daremos mais informações em breve sobre como você poderá participar. </span></p>
<p><b>4. Estamos trabalhando no mundo todo para obter ajuda de emergência para anfitriões. </b><span style="font-weight: 400">Como os anfitriões com sede nos EUA podem ter ouvido falar, defendemos com sucesso que os anfitriões, assim como as pequenas empresas e os trabalhadores, sejam incluídos no pacote federal de ajuda financeira de emergência. Queremos agradecer aos mais de 100 mil anfitriões do Airbnb de todos os 50 estados americanos que entraram em contato com membros do Congresso para transformar isso em realidade. Saiba mais sobre o projeto final e nossos esforços de defesa </span><a href="https://news.airbnb.com/en-us/congress-emergency-financial-relief-airbnb-host" target="_blank" rel="noopener noreferrer"><b>aqui</b></a><span style="font-weight: 400">. Em breve, teremos mais informações e recursos globais.</span></p>
<p><span style="font-weight: 400">As últimas semanas têm sido difíceis, mas nosso compromisso sincero com o seu bem-estar é a base dos nossos esforços. Agradecemos de coração mais uma vez às centenas de anfitriões que entraram em contato para compartilhar grandes ideias e oferecer apoio. O talento e o entusiasmo de todos têm nos guiado durante todo esse processo. </span></p>
<p><span style="font-weight: 400">Aguarde nosso contato em breve. Enquanto isso, desejamos que você fique bem e se proteja. </span></p>
<p><span style="font-weight: 400">Com carinho,</span></p>
<p><img class=" wp-image-176646549 alignleft" src="https://blog.atairbnb.com/wp-content/uploads/2020/03/catherine.jpg?resize=139%2C56" alt="Signature of Catherine Powell, Head of Experiences" width="139" height="56" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400">Catherine Powell, Chefe de Experiências </span></p>
<div class="cb-byline"><span class="cb-author">Written by <a href="https://blog.atairbnb.com/author/chip-conley/">Airbnb</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date">March 29, 2020</span></div>				</section>
			</article>
			</div>

			<div id="cb-related-posts" class="clearfix">
				<h3 class="cb-tags-title cb-body-font cb-footer-title">
					Related Articles				</h3>
									<article id="post-176631430" class="cb-row-article clearfix cb-blog-style cb-row-2 post-176631430 post type-post status-publish format-standard has-post-thumbnail hentry category-korean category-attracting-bookings tag-airbnb-experiences tag-experiences" role="article">
						<div class="cb-article-area">
							<div class="cb-mask">
								<a href="https://blog.atairbnb.com/social-media-tips-instagram-ko/"><img width="800" height="550" src="https://blog.atairbnb.com/wp-content/uploads/2017/12/polaroid-camera-fiddling-NYC_SE-109384_02_1100_R2.jpg?resize=800%2C550" class="cb-square clearfix wp-post-image" alt="Airbnb experience host Jean Andre shows a guest how to use a Polaroid camera" /></a>							</div>
							<div class="cb-meta-data"><h2 class="cb-post-title"><a href="https://blog.atairbnb.com/social-media-tips-instagram-ko/">SNS 활용법: 인스타그램</a></h2><a href="https://blog.atairbnb.com/social-media-tips-instagram-ko/"><span class="cb-like-count"><i class="fa fa-heart-o"></i>0</span></a></div><a href="https://blog.atairbnb.com/social-media-tips-instagram-ko/" class="cb-link-overlay"></a>						</div>
					</article>
										<article id="post-176632270" class="cb-row-article clearfix cb-blog-style cb-row-2 post-176632270 post type-post status-publish format-standard has-post-thumbnail hentry category-espanol category-experiences category-updates-and-stories tag-airbnb-experiences tag-experience-host tag-experiences" role="article">
						<div class="cb-article-area">
							<div class="cb-mask">
								<a href="https://blog.atairbnb.com/notes-from-inside-airbnb-hq-es/"><img width="800" height="550" src="https://blog.atairbnb.com/wp-content/uploads/2017/09/joebot.jpg?resize=800%2C550" class="cb-square clearfix wp-post-image" alt="" /></a>							</div>
							<div class="cb-meta-data"><h2 class="cb-post-title"><a href="https://blog.atairbnb.com/notes-from-inside-airbnb-hq-es/">Novedades desde la sede principal de Airbnb</a></h2><a href="https://blog.atairbnb.com/notes-from-inside-airbnb-hq-es/"><span class="cb-like-count"><i class="fa fa-heart-o"></i>0</span></a></div><a href="https://blog.atairbnb.com/notes-from-inside-airbnb-hq-es/" class="cb-link-overlay"></a>						</div>
					</article>
								</div>
			<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-2725447-3']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
			</div> <!-- end #cb-content -->
			<footer id="cb-footer" role="contentinfo">
				<span id="cb-footer-background"></span>
												<div class="cb-credit wrap">
					<span id="footer-copyright-text">© Airbnb, Inc.</span>
					<br/>
					<a id="footer-term-and-privacy" href="https://www.airbnb.com/terms">Terms &amp; Privacy</a>
				</div>
			</footer>
		</div> <!-- end #cb-container -->
	</div> <!-- end #cb-outer-container -->
		<div style="display:none">
	</div>
<script type='text/javascript' src='https://blog.atairbnb.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1584148684g'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://blog.atairbnb.com/_static/??-eJyVj8EKwyAQRH+oZhNIIJfSb1GzGM2uiq4k/fum0EKP6XneY2Zgz8qmKBgFuKlMzflYIaBkbTfgtDTCCnt2Ja2pC/UGP4asyGdqKLmqtGhfTDQQKtiUNo8d+3hZWYVpcpoIy/N6j1F4yD94tcVnqV/FR0ttOeHwPqmQDS6f2Q++D9M8jmPfz0N4ARRKbUw='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'144635860',post:'176646724',tz:'-7',srv:'blog.atairbnb.com'} ]);
	_stq.push([ 'clickTrackerInit', '144635860', '176646724' ]);
</script>
	</body>
</html>
