<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta property="fb:pages" content="518423704848096"/>
		<title>ホストストーリー：滝ヶ原、諒さん &#8211; The Airbnb Blog &#8211; Belong Anywhere</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Airbnb Blog - Belong Anywhere &raquo; Feed" href="https://blog.atairbnb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Airbnb Blog - Belong Anywhere &raquo; Comments Feed" href="https://blog.atairbnb.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.atairbnb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://blog.atairbnb.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/blogs-atairbnb/style.css?m=1562684674' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%7CRaleway%3A300%2C400%2C700%2C400italic&#038;ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://blog.atairbnb.com/wp-content/themes/blogs-atairbnb/css/fontawesome/css/font-awesome.min.css?m=1562684674g' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://blog.atairbnb.com/wp-content/themes/blogs-atairbnb/css/ie.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4' href='https://blog.atairbnb.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1563813887g' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.atairbnb.com/_static/??-eJx9jEEKgzAQRS/UJFhs6kZ6liQOdoIzsZMJpT29CnZb+PA27333Xg1yWtoE1eV9rwbyOWFzvbh/giGcJShYQv7JqbACq9Mn0J7EpczVBA0okePxQGUCYfyKTa1qoTN+0Njd/NUPvb/3eQMrWTfn'></script>
<link rel='https://api.w.org/' href='https://blog.atairbnb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.atairbnb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.atairbnb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://blog.atairbnb.com/takigahara/" />
<link rel='shortlink' href='https://wp.me/p9MSos-bXbjr' />
<link rel="alternate" type="application/json+oembed" href="https://blog.atairbnb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.atairbnb.com%2Ftakigahara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.atairbnb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.atairbnb.com%2Ftakigahara%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>#cb-footer { background-color: #ff5a5f; }</style><meta property="og:image" content="https://blog.atairbnb.com/wp-content/uploads/2019/08/ryo.png?fit=3976%2C2727"><style type="text/css">
	                            body, #respond, h2.cb-body-font, h3.cb-body-font, h3.comment-reply-title, html, button, input, select, textarea { font-family: 'Raleway', sans-serif; }
	                            body .entry-content { font-family: 'Raleway', sans-serif; }
	                            .cb-header-font, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-main-nav-container .cb-main-nav li a, #submit, .cb-block-title .cb-title { font-family:'Open Sans', sans-serif; }
                            </style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ホストストーリー：滝ヶ原、諒さん" />
<meta property="og:url" content="https://blog.atairbnb.com/takigahara/" />
<meta property="og:description" content="TAKIGAHARA HOUSEは、石川県小松市の、人口わずか170人の滝ヶ原町にある、築80年の元石蔵を改装した家だ。まわりに家が何軒かあるほかは、青々とした田んぼと畑、なだらかな山々といった、のどかな田舎の風景が広がっている。 厚さが20センチほどもありそうな、蔵特有のどっしりとした鉄製のドアを開けると、向かいの壁に細長く空いた窓から見える絵画のような田園風景が見え、手前に置かれた、大き…" />
<meta property="article:published_time" content="2019-08-06T04:18:24+00:00" />
<meta property="article:modified_time" content="2019-08-07T08:56:00+00:00" />
<meta property="og:site_name" content="The Airbnb Blog - Belong Anywhere" />
<meta property="og:image" content="https://blog.atairbnb.com/wp-content/uploads/2019/08/ryo.png?fit=3976%2C2727" />
<meta property="og:image:width" content="3976" />
<meta property="og:image:height" content="2727" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@airbnb" />
<meta name="twitter:text:title" content="ホストストーリー：滝ヶ原、諒さん" />
<meta name="twitter:image" content="https://blog.atairbnb.com/wp-content/uploads/2019/08/ryo.png?fit=3976%2C2727&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://blog.atairbnb.com/wp-content/uploads/2018/03/cbohj-v9amb1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://blog.atairbnb.com/wp-content/uploads/2018/03/cbohj-v9amb1.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.atairbnb.com/wp-content/uploads/2018/03/cbohj-v9amb1.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://blog.atairbnb.com/wp-content/uploads/2018/03/cbohj-v9amb1.png?fit=32%2C32" />
	</head>

	<body class="post-template-default single single-post postid-176644537 single-format-standard cb-light-style">

	<div id="cb-outer-container">
		<div id="cb-sidebar-modal" class="clearfix">
			<div class="clearfix cb-sidebar-menu">
				<a href="javascript:void(0);" id="cb-sidebar-close" role="button" class="cb-link">
					<i class="fa fa-times"></i>
				</a>
				<nav id="cb-main-nav-container" class="cb-main-nav clearfix"><ul id="menu-left-nav" class="nav"><li class="cb-icon-search">
<form role="search" method="get" class="cb-search" action="https://blog.atairbnb.com/" >
	<span class="cb-search-placeholder">
		<i class="fa fa-search"></i>
		Search	</span>
	<input type="text" class="cb-search-field" value="" name="s" title="">
</form>
</li><li id="menu-item-176605382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176605382"><a href="https://blog.atairbnb.com/category/news/">Updates &#038; News</a></li>
<li id="menu-item-176605381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176605381"><a href="https://blog.atairbnb.com/category/wanderlust/">Wanderlust</a></li>
<li id="menu-item-176605385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176605385"><a href="https://blog.atairbnb.com/category/hospitality/">Hospitality</a></li>
<li id="menu-item-176609616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176609616"><a href="https://blog.atairbnb.com/category/stories/">Stories From Our Community</a></li>
<li id="menu-item-176609617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176609617"><a href="https://blog.atairbnb.com/category/local-lens/">Local Lens</a></li>
<li id="menu-item-176619794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176619794"><a href="https://blog.atairbnb.com/category/trust-and-safety/">Trust &#038; Safety</a></li>
<li id="menu-item-176610964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-176610964"><a href="https://blog.atairbnb.com/category/languages/">Languages</a>
<ul class="sub-menu">
	<li id="menu-item-176610965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610965"><a href="https://blog.atairbnb.com/category/languages/deutsch/">Deutsch</a></li>
	<li id="menu-item-176610966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610966"><a href="https://blog.atairbnb.com/category/languages/espanol/">Español</a></li>
	<li id="menu-item-176610967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610967"><a href="https://blog.atairbnb.com/category/languages/francais/">Français</a></li>
	<li id="menu-item-176610968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610968"><a href="https://blog.atairbnb.com/category/languages/italiano/">Italiano</a></li>
	<li id="menu-item-176610969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610969"><a href="https://blog.atairbnb.com/category/languages/portugues/">Português</a></li>
	<li id="menu-item-176610970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610970"><a href="https://blog.atairbnb.com/category/languages/russian/">РУССКИЙ</a></li>
	<li id="menu-item-176610971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610971"><a href="https://blog.atairbnb.com/category/languages/chinese/">中文</a></li>
	<li id="menu-item-176610972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610972"><a href="https://blog.atairbnb.com/category/languages/japanese/">日本語</a></li>
	<li id="menu-item-176610973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176610973"><a href="https://blog.atairbnb.com/category/languages/korean/">한국어</a></li>
	<li id="menu-item-176629872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176629872"><a href="https://blog.atairbnb.com/category/languages/dutch/">Nederlands</a></li>
	<li id="menu-item-176629873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176629873"><a href="https://blog.atairbnb.com/category/languages/british/">Airbnb Blog / U.K.</a></li>
</ul>
</li>
</ul></nav>			</div>
		</div>

		<div id="cb-container" class="clearfix">
			<header id="cb-navigation" class="clearfix">
				<div class="cb-menu">
					<div class="cb-left cb-column">
						<div class="site-branding" id="cb-logo">
															<p class="site-title screen-reader-text">
									<a href="https://blog.atairbnb.com/" rel="home">The Airbnb Blog &#8211; Belong Anywhere</a>
								</p>
														<a href="https://blog.atairbnb.com" rel="home" class="cb-logo-img">
								<img width="144" height="45" src="https://blog.atairbnb.com/wp-content/themes/blogs-atairbnb/images/airbnb-logo.png" alt="The Airbnb Blog - Belong Anywhere logo" data-retina-src="https://blog.atairbnb.com/wp-content/themes/blogs-atairbnb//images/airbnb-logo-white-2x.png">
							</a>
													</div>
					</div>
					<div class="cb-middle cb-column">
													<div id="cb-dynamic-area" class="cb-hidden">
																	<div id="cb-read-progress" class="cb-ani-fade-in-1s">
										<div class="cb-text">
											<span id="cb-read-progress-percent">0%</span>
											<span>Read</span>
										</div>
										<progress max="100" value="0" id="cb-progress-bar"></progress>
									</div>
																<div id="cb-next-previous-posts" class="cb-next-previous clearfix cb-ani-fade-in-0-5s cb-post-menu-block"><div class="cb-previous-post cb-next-previous-block"><a href="https://blog.atairbnb.com/experiences-community-leaders-august-newsletter/" class="cb-featured-image"><img width="32" height="32" src="https://blog.atairbnb.com/wp-content/uploads/2019/03/2CEEF39D-14A8-4356-A722-4032E19AC4C7.jpeg?resize=32%2C32" class="cb-rounded wp-post-image" alt="" /></a><span class="cb-read-previous-title cb-read-title"><a href="https://blog.atairbnb.com/experiences-community-leaders-august-newsletter/">Previous Article</a></span><a href="https://blog.atairbnb.com/experiences-community-leaders-august-newsletter/" class="cb-previous-title cb-title">Experiences Community Leaders August Newsletter</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div>							</div>
											</div>
											<div class="cb-right cb-column">
							<div class="cb-nav" role="navigation">
								<a href="javascript:void(0);" id="cb-sidebar-open" role="button" class="cb-link">
									<i class="fa fa-bars"></i>
								</a>
							</div>
						</div>
									</div>
			</header>

			<div id="cb-content" class="clearfix">
<div id="cb-featured-image" class="cb-post-featured-image cb-background-preload cb-full-background" data-banner-type="full-background" data-featured-images="https://blog.atairbnb.com/wp-content/uploads/2019/08/ryo.png?resize=1600%2C900">
		<div class="cb-meta-data ">
		<h1 class="cb-post-title">ホストストーリー：滝ヶ原、諒さん</h1>
		<span class="cb-like-count"><i class="fa fa-heart-o"></i>0</span>	</div>
	<span class="cb-link-overlay"></span>
	<a href="javascript:void(0);" role="button" class="cb-vertical-down">
		<i class="fa fa-angle-down"></i>
	</a>
	</div>

<div id="main" class="clearfix cb-static" role="main">
				<article id="post-176644537" class="clearfix wrap cb-article-content post-176644537 post type-post status-publish format-standard has-post-thumbnail hentry category-english category-news" role="article" itemscope itemtype="http://schema.org/BlogPosting">
				<section class="entry-content clearfix" itemprop="articleBody">
					<p><span style="font-weight: 400">TAKIGAHARA HOUSEは、石川県小松市の、人口わずか170人の滝ヶ原町にある、築80年の元石蔵を改装した家だ。まわりに家が何軒かあるほかは、青々とした田んぼと畑、なだらかな山々といった、のどかな田舎の風景が広がっている。</span></p>
<p><img class="aligncenter size-full wp-image-176644588" src="https://blog.atairbnb.com/wp-content/uploads/2019/08/landscape.jpg?w=800" srcset="https://blog.atairbnb.com/wp-content/uploads/2019/08/landscape.jpg?w=800?w=800 800w, https://blog.atairbnb.com/wp-content/uploads/2019/08/landscape.jpg?w=800?w=333 333w, https://blog.atairbnb.com/wp-content/uploads/2019/08/landscape.jpg?w=800?w=768 768w, https://blog.atairbnb.com/wp-content/uploads/2019/08/landscape.jpg?w=800?w=665 665w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400">厚さが20センチほどもありそうな、蔵特有のどっしりとした鉄製のドアを開けると、向かいの壁に細長く空いた窓から見える絵画のような田園風景が見え、手前に置かれた、大きな丸いテーブルや、革製の長いソファ、供えてある食器は、インテリア雑誌みたいにデザイン性が高い。</span></p>
<p><span style="font-weight: 400">ゲストが来ると、「こんにちは～！」と満面の笑みで大きく手を振ってくれるホストの小川諒（りょう）さんは、東京の原宿あたりからそのまま引き抜いて来たような青年だ。白銀の長髪に、虫の目のような大きなメガネ、くたっとなるまで着込んだスタイリッシュなTシャツ姿（次の日の朝は、ホットピンクのタンクトップだった）で、田舎道をさっそうとスケートボードで滑ったりしている。</span></p>
<p><span style="font-weight: 400">諒さんが住むのは、TAKIGAHARA HOUSEの隣にある、築130年の古民家。玄関を入ってすぐの大きな土間に、これまた大きなステレオがデンッと置かれ、どこの国の言葉かわからないおしゃれな音楽が流れていた。土間から一段上がると大きなダイニングテーブルがあり、「今日の夕飯は餃子だよー」と、中国出身のコウちゃんに教えてもらいながら、せっせと夕飯の餃子作りをする日本人のスタッフに混じって、イスラエル、スイス、ノルウェーから畑仕事などを手伝いに来た若者たちが手伝ったり、のんびりくつろいでいる。</span></p>
<p><span style="font-weight: 400">しかし、一歩外に出れば、玉ねぎがいくつも吊るされた軒先でくつろぐ、農作業着姿の年配のご近所さんから、「諒くん、トマトはもう植えたの？」と声がかかり、「まだだよ。来週あたり植えようかと思っとる」「そう。早い方がいいよ。また言ってね」「ありがとうね」こんな会話が、自然に交わされている。</span></p>
<p><span style="font-weight: 400">「東京に住んだこともあるし、それはそれで楽しかったけど、ずっと住むならもっと自然に近い場所が良いなっていつも思ってた」</span></p>
<p><span style="font-weight: 400">そう語る諒さんが、滝ヶ原に引っ越してきたのは3年前。バックパッカーとして世界中を旅して日本に戻ってきた直後だった。金なし、家なし、仕事なしで、これからどうしようか悩んでいる時に、今住んでいる古民家のオーナーが、「住んでみないか？」と誘ってくれたのだ。そして、二つ返事でオーケーすると、流れに身をまかせるように滝ヶ原にやってきた。</span></p>
<p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-176644591" src="https://blog.atairbnb.com/wp-content/uploads/2019/08/cat.jpg?resize=800%2C1062" alt="" width="800" height="1062" srcset="https://blog.atairbnb.com/wp-content/uploads/2019/08/cat.jpg?resize=800%2C1062?w=1000 1000w, https://blog.atairbnb.com/wp-content/uploads/2019/08/cat.jpg?resize=800%2C1062?w=301 301w, https://blog.atairbnb.com/wp-content/uploads/2019/08/cat.jpg?resize=800%2C1062?w=768 768w, https://blog.atairbnb.com/wp-content/uploads/2019/08/cat.jpg?resize=800%2C1062?w=771 771w, https://blog.atairbnb.com/wp-content/uploads/2019/08/cat.jpg?resize=800%2C1062?w=602 602w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400">最初はやることもなく、知り合いもいない日々が続き、「家やお金があっても、友達がいないと生きていけないって痛感しましたね。最初の2週間くらいは、さみしくて、一緒に連れてきた猫のブランカにずっと話しかけていました」と、当時を振り返る。</span></p>
<p><span style="font-weight: 400">それでも、近所の人たちは、突然越してきた諒さんを心配して、「大丈夫か？」と様子を見にきたり、採れた野菜を持ってきてくれたりした。見よう見まねで畑作りをし始めると、今度は、「そうじゃない、こうするんだよ」と、教えてくれる。こうして支えられながら、ちゃんと「こんにちは」「ありがとう」「すみません」のあいさつを続けるうちに、近所の人たちと少しずつつながりが増えて行った。</span></p>
<p><span style="font-weight: 400">滝ヶ原に来て半年ほど経ったころ、TAKIGAHARA FESTIVAL開催の話が持ち上がった。滝ヶ原産の野菜を主役に、東京からシェフやDJがかけつけ、地元の人たちにも声をかけて参加してもらった。開催までドタバタだったものの、「空き家だった場所で、こんなに楽しい時間が過ごせて嬉しい」、「こんな風に料理すると、いつもの野菜じゃないみたい」と、近所の人たちが楽しむ様子を見て、「自分から貢献できることもある」と嬉しくなった。</span></p>
<p><span style="font-weight: 400">同じころ、諒さんのことを新聞で知ったというブルーベリー農家の野口さんが、「ブルーベリーを植えてみなよ」と訪ねて来てくれた。指導されるままに土を掘り起こし、汗だくになって苗を植え終わった後、ブルーベリーが食べられるまでに3年もかかることを知った。がっかりしたのも束の間、「だったら、3年間はここで頑張ってみよう」と、将来を考えるきっかけになった。</span></p>
<p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-176644581" src="https://blog.atairbnb.com/wp-content/uploads/2019/08/community800.png?w=800" srcset="https://blog.atairbnb.com/wp-content/uploads/2019/08/community800.png?w=800?w=800 800w, https://blog.atairbnb.com/wp-content/uploads/2019/08/community800.png?w=800?w=500 500w, https://blog.atairbnb.com/wp-content/uploads/2019/08/community800.png?w=800?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400">細々と作っていた野菜も、「１年かけて土作りからやって育てたネギを初めて食べた時は、何にも変えがたいほど美味しくて、次は何を植えよう、人にも食べてもらいたい」と思ううちに、畑もおおきくなっていった。そして、滝ヶ原の人たちが、当たり前のように自分たちで食べる野菜を育てていた理由がようやくわかった気がした。</span></p>
<p><span style="font-weight: 400">滝ヶ原に来て2年目には、空き家だった建物にカフェをオープンし、3年目となる2018年7月に、築80年の石蔵をTAKIGAHARA HOUSEに改装すると、国内外から滝ヶ原を訪れる旅行者も徐々に増えてきた。</span></p>
<p><span style="font-weight: 400">これまで高齢化と過疎化に頭を悩ませていた町の人たちも、少しずつ慣れ、散歩に行ったゲストが野菜をもらって帰って来たり、「向かいのおっちゃんは、英語を勉強し始めて、海外から来たゲストに英語で話しかけたり」して、楽しんでくれるようにもなった。</span></p>
<p><span style="font-weight: 400">東京にいる時より屋外で過ごす時間が増え、どこからともなくご近所さんと何気ない会話が始まる。「畑をちょっと手伝って」とお願いされれば手伝いに行き、「みんなで飲みませんか」と誘えば人が集まってくる滝ヶ原。諒さんはここを、訪れる人が自分たちの理想に想いを馳せ、実現できる「ユートピア」にしたいと言う。</span></p>
<p><span style="font-weight: 400">「自分が好きなものってどこにいても変わらないし、ここなら情報に流されずに好きなことに集中できる。それに、田舎は都会にも負けないくらい、かっこいいんですよ。小さな虫でも、白に赤！？みたいな色の組み合わせとか、バラのピンク色がすっごくかわいい、とかすごく新鮮で」</span></p>
<p><span style="font-weight: 400">だからこそ、都会に住むクリエイティブな人たちをもっと呼んで、フュージョンもしたいし、ここにしかないかっこよさも見つけてほしい。そんな思いから毎年開催しているTAKIGAHARA FESTIVALでは、今年、崖の中腹に大きく空いた洞窟のような石切場で、DJやミュージシャンたちがパフォーマンスする予定だ。もちろん、町の人たちも楽しみにしてくれている。</span></p>
<p><img class="aligncenter size-large wp-image-176644567" src="https://blog.atairbnb.com/wp-content/uploads/2019/08/H19-008-IMGP5925_TB1.jpg?w=800&#038;resize=800%2C600" alt="" width="800" height="600" srcset="https://blog.atairbnb.com/wp-content/uploads/2019/08/H19-008-IMGP5925_TB1.jpg?w=8256 8256w, https://blog.atairbnb.com/wp-content/uploads/2019/08/H19-008-IMGP5925_TB1.jpg?w=500 500w, https://blog.atairbnb.com/wp-content/uploads/2019/08/H19-008-IMGP5925_TB1.jpg?w=768 768w, https://blog.atairbnb.com/wp-content/uploads/2019/08/H19-008-IMGP5925_TB1.jpg?w=1365 1365w, https://blog.atairbnb.com/wp-content/uploads/2019/08/H19-008-IMGP5925_TB1.jpg?w=1067 1067w, https://blog.atairbnb.com/wp-content/uploads/2019/08/H19-008-IMGP5925_TB1.jpg?w=1600 1600w, https://blog.atairbnb.com/wp-content/uploads/2019/08/H19-008-IMGP5925_TB1.jpg?w=2400 2400w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400">身ひとつで滝ヶ原にやってきてから3年。人口170人の町で、家族ができ、コミュニティができた。「これまで、世界を旅していく先々でよくしてもらったから、僕も同じようにゲストを迎え入れたい」と語ってくれた諒さん。そして、ゲストを迎え入れるのがTAKIGAHARA HOUSEにとどまらず、クールで、田舎で、そしてなにより暖かい、滝ヶ原町の小川諒コミュニティだからこそ、きっとこの町を何度でも訪れたくなるのだろう。</span></p>
<p>&nbsp;</p>
<p>文章：太田瑞穂</p>
<hr />
<p>Airbnbブログで紹介する宿泊先と体験は、あくまで参考イメージの提供のみを目的とするものです。Airbnbプラットフォーム上の特定の宿泊先や体験を支持・推薦するものではありません。</p>
<div class="cb-byline"><span class="cb-author">Written by <a href="https://blog.atairbnb.com/author/chip-conley/">Airbnb</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class="updated" datetime="2019-08-05">August 5, 2019</time></span></div>				</section>
			</article>
			</div>

			<div id="cb-related-posts" class="clearfix">
				<h3 class="cb-tags-title cb-body-font cb-footer-title">
					Related Articles				</h3>
									<article id="post-176632322" class="cb-row-article clearfix cb-blog-style cb-row-2 post-176632322 post type-post status-publish format-standard has-post-thumbnail hentry category-italiano category-experiences category-social-impact tag-airbnb-experiences tag-social-impact" role="article">
						<div class="cb-article-area">
							<div class="cb-mask">
								<a href="https://blog.atairbnb.com/what-are-social-impact-experiences-it/"><img width="800" height="550" src="https://blog.atairbnb.com/wp-content/uploads/2017/12/Jack-Bike-cruise-through-queer-history-SFSE017-T0970_LGBTQHistoryTour_Jack-0049_R1.jpg?resize=800%2C550" class="cb-square clearfix wp-post-image" alt="Guests talk during Jack&#039;s Airbnb bike experience Cruise through queer history" /></a>							</div>
							<div class="cb-meta-data"><h2 class="cb-post-title"><a href="https://blog.atairbnb.com/what-are-social-impact-experiences-it/">Cosa sono le Esperienze a impatto sociale?</a></h2><a href="https://blog.atairbnb.com/what-are-social-impact-experiences-it/"><span class="cb-like-count"><i class="fa fa-heart-o"></i>0</span></a></div><a href="https://blog.atairbnb.com/what-are-social-impact-experiences-it/" class="cb-link-overlay"></a>						</div>
					</article>
										<article id="post-176638460" class="cb-row-article clearfix cb-blog-style cb-row-2 post-176638460 post type-post status-publish format-standard has-post-thumbnail hentry category-airbnb-blog-croatian" role="article">
						<div class="cb-article-area">
							<div class="cb-mask">
								<a href="https://blog.atairbnb.com/superhost-week-hr/"><img width="800" height="500" src="https://blog.atairbnb.com/wp-content/uploads/2018/12/Superhost-CC-Header-01.jpg?resize=800%2C500" class="cb-square clearfix wp-post-image" alt="" /></a>							</div>
							<div class="cb-meta-data"><h2 class="cb-post-title"><a href="https://blog.atairbnb.com/superhost-week-hr/">Predstavljamo vam Tjedan Superhostova</a></h2><a href="https://blog.atairbnb.com/superhost-week-hr/"><span class="cb-like-count"><i class="fa fa-heart-o"></i>0</span></a></div><a href="https://blog.atairbnb.com/superhost-week-hr/" class="cb-link-overlay"></a>						</div>
					</article>
								</div>
			<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-2725447-3']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
			</div> <!-- end #cb-content -->
			<footer id="cb-footer" role="contentinfo">
				<span id="cb-footer-background"></span>
												<div class="cb-credit wrap">
					<span id="footer-copyright-text">© Airbnb, Inc.</span>
					<br/>
					<a id="footer-term-and-privacy" href="https://www.airbnb.com/terms">Terms &amp; Privacy</a>
				</div>
			</footer>
		</div> <!-- end #cb-container -->
	</div> <!-- end #cb-outer-container -->
		<div style="display:none">
	</div>
<script type='text/javascript' src='https://blog.atairbnb.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1561603059g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.atairbnb.com/_static/??-eJyVj8EOwiAQRH9IutG01YvxW4BuKJRlCSxp/XtroonHep73MjOwZmU5CSYBairH5nyqEFCytgsQTy1ihTW7wjN3oZ7gx5AZaU9NZFeVFu2LSQZCBcu8eOzIp8PKLBQHp2PE8jzeYxRu8g9ebfFZ6lfxycY27XB4n1RIBqfP7Afdz8N4GW/9eO3DCxR9bVo='></script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'144635860',post:'176644537',tz:'-7',srv:'blog.atairbnb.com'} ]);
	_stq.push([ 'clickTrackerInit', '144635860', '176644537' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"75747295","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhFdWFMKBg==","queueTime":0,"applicationTime":149,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
